Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 215.

Gestern, 16:09

Forenbeitrag von: »Fiesta1300S«

Schöne Adventszeit!

Danke! Auch von mir an alle.

Freitag, 10. November 2017, 20:04

Forenbeitrag von: »Fiesta1300S«

Welche Art könnte das sein?

Hallo, habe sie mal als angebliche C. Punktatus gekauft. Welche Art könnte das sein? Liebe Grüße Michael

Donnerstag, 2. November 2017, 23:04

Forenbeitrag von: »Fiesta1300S«

Zucht von Corydoras arcuatus (Stromlinienpanzerwels)

Hallo Leute, sind eure Arcuatus eher scheu und zurückgezogen?

Sonntag, 1. Oktober 2017, 14:05

Forenbeitrag von: »Fiesta1300S«

Seid heute stolzer Besitzer von Corydoras sipaliwini als F1 Nachzucht.

Hallo Erik, richtig gerat geraten. Sind sehr agile Tierchen. Die verhalten sich fast wie die kleinen Aspidoras. Wie komme ich an deinen Bericht? Suche den schon.

Samstag, 30. September 2017, 21:05

Forenbeitrag von: »Fiesta1300S«

Seid heute stolzer Besitzer von Corydoras sipaliwini als F1 Nachzucht.

Hat jemand mehr Infos / Erfahrung zu diesem Cory? Habe zur Haltung was gelesen von ca. 26 Grad, PH um 7, und ca. 160 µS.

Donnerstag, 7. September 2017, 18:39

Forenbeitrag von: »Fiesta1300S«

LED

Hallo, ich versuche die Becken auf SAMSUNG-LED umzustellen. Bin gerade am Experimentieren. 8 x 6500 K, 5 x blau und 5 x rot mit je 1,2 Watt.

Mittwoch, 6. September 2017, 09:53

Forenbeitrag von: »Fiesta1300S«

C. multimaculatus

Hallo Oliver, welches Bornheim ist das denn genau?

Freitag, 19. Mai 2017, 20:32

Forenbeitrag von: »Fiesta1300S«

Benutzt jemand zur Aufzucht schwimmende "Laichringe"?

Hallo Leute, benutzt jemand zur Aufzucht von Corys diese schwimmenden "Laichringe"? https://www.schieferhoehlen.com/laich-ringe/ Bei L-Welsen sollen die ja sehr gut sein. Aber wie ist das mit dem Einbringen von Cory-Eiern? Kann es da auch zu Problemen mit Bakterienrasen etc. kommen? Wer hat Erfahrung damit?

Sonntag, 14. Mai 2017, 00:54

Forenbeitrag von: »Fiesta1300S«

Wels Arterhaltungstreffen

Sehe ich ganz genauso!!!

Dienstag, 9. Mai 2017, 15:44

Forenbeitrag von: »Fiesta1300S«

Cory-Vention 09.-11.06. 2017

Das Wels-Arterhaltungstreffen war super. Jeder Zeit gerne wieder!!!

Montag, 24. April 2017, 14:59

Forenbeitrag von: »Fiesta1300S«

Probleme mit den Larven

Hallo Erik, das will ich auch hoffen, nachdem sich über ein Jahr nichts getan hatte.

Montag, 24. April 2017, 10:51

Forenbeitrag von: »Fiesta1300S«

Probleme mit den Larven

Hallo Erik, möglicherweise habe ich den Fehler mit Hilfe meines Freundes Ralf schon gefunden. Lag wohl am "berühmten Bakterienrasen". Er sagte, ich solle in den Behälter mehr Sand auf den Boden machen. Habe den ganzen Boden jetzt mit Sand bedeckt. Seither scheint es keine Ausfälle mehr zu geben. Habe sie in einem 1,2 Liter Marina-Aufzuchtbecken bei ca. 25 Grad sitzen. Zusätzlich ist ein Belüftungsstein drin (hinter dem Seemandelbaumblatt).

Freitag, 21. April 2017, 12:44

Forenbeitrag von: »Fiesta1300S«

Probleme mit den Larven

Ich habe es auch mit aufgesaltzem Osmosewasser versucht. Auch ohne Erfolg.

Freitag, 21. April 2017, 12:21

Forenbeitrag von: »Fiesta1300S«

Probleme mit den Larven

Es geht ja nicht ums Schlüpfen. Sie schlüpfen ja, sterben aber dann nach wenigen Tagen.

Freitag, 21. April 2017, 02:58

Forenbeitrag von: »Fiesta1300S«

Probleme mit den Larven

Das ist die Box.

Donnerstag, 20. April 2017, 13:22

Forenbeitrag von: »Fiesta1300S«

Probleme mit den Larven

https://www.garnelen-tom.de/zwerggarnele…reeding-Box-07l

Donnerstag, 20. April 2017, 13:01

Forenbeitrag von: »Fiesta1300S«

Probleme mit den Larven

Habe Artemia und Staubfutter da. Das ist nicht das Problem. Ging auch bisher immer gut.

Donnerstag, 20. April 2017, 12:59

Forenbeitrag von: »Fiesta1300S«

Probleme mit den Larven

Dazu kam ich nicht. Starben schon vorher. Man soll doch 3 - 4 Tage warten bis der Futtersack aufgebraucht ist.

Donnerstag, 20. April 2017, 12:45

Forenbeitrag von: »Fiesta1300S«

Probleme mit den Larven

Hallo Leute, endlich haben die Corydoras Venezuelanus (Orange) mal Nachwuchs, und dann hat man starke Probleme damit. Habe es versucht in einer Schale mit Osmosewasser und Lüfterstein (20 Grad). Danach im Marina-Schlupfkasten am Elternbecken in Leitungswasser (25 Grad). Jedes Mal schlüpfen sie zwar, gehen aber nach etwa drei Tagen kaputt. Habe in der Schale mit Osmosewasser auch Erlenzapfen und Pilzmittel versucht. Nichts half. Solche Probleme hatte ich noch nie. Woran kann das liegen?

Dienstag, 4. April 2017, 03:05

Forenbeitrag von: »Fiesta1300S«

Suche dringend C. Seussi - Weibchen

Suche immer noch.